<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="Description" content="Het laatste Nioh nieuws! Nioh is een miljoen keer verkocht; gratis Armour Set voor iedereen. Lees het complete bericht op GamersNET.nl" />
<meta name="Keywords" content="Ni-oh, Masamune, Muramasa, Nioh, nio, ne-oh, Team Ninja, Onimusha nieuws" />
<meta name="Robots" content="NOODP" />
<meta name="Copyright" content="Desert Productions" />
<meta name="Author" content="Joost Hofman" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="article:publisher" content="https://www.facebook.com/GamersNET" />
<meta property="article:author" content="https://www.facebook.com/mike.gevers" />
<meta name="apple-itunes-app" content="app-id=726087884">
<meta name="google-play-app" content="app-id=nl.gamersnet.mobile.fin.gamersnetpersonal">
<link rel="apple-touch-icon" href="http://a3.mzstatic.com/eu/r30/Purple3/v4/2b/38/ac/2b38ac1a-ff36-82c5-fb7e-81b84b191377/icon175x175.png">
<link rel="android-touch-icon" href="/images/app_icon.png" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-WinPhonePackageUrl" content="app-id=17bcffed-8028-4d57-880f-558420ca39a5" />
<meta name="msapplication-TileImage" content="http://cdn.marketplaceimages.windowsphone.com/v8/images/2cb8eb84-8d6d-4013-bb19-ea793c6f89b4?imageType=ws_icon_small" />
<!-- <meta name="msApplication-PackageFamilyName" content="xxxx" /> -->
<title>Nioh nieuws: Nioh is een miljoen keer verkocht; gratis Armour Set voor iedereen | GamersNET</title>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/default.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/blokken.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/cbblok.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/lijst.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/jquery.smartbanner.css?version=1468829466">
<style>
BODY { background: url(https://www2.gamersnet.nl/images/overlays/forhonorto/background_01.jpg) #000000 no-repeat center top fixed; }
</style>
<link rel="shortcut icon" type="image/ico" href="https://www.gamersnet.nl/favicon.ico" />
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-1.3.2.min.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery.popupWindow.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-ui-1.7.2.custom.min.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/default.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/ufo.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/swfobject2.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery.smartbanner.js?version=1468829465"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'nl'}
</script>
<script type="text/javascript">
	 $(function() {
		 $.smartbanner({
			title: 'GamersNET',
			author: 'Kabrio Entertainment',
			price: 'GRATIS',
			appStoreLanguage: 'nl',
			button: 'CHECK',
		})
	})
</script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-262142-1', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8869371/Leaderbord_AllPages_Top', [728, 90], 'div-gpt-ad-1381172050093-0').addService(googletag.pubads());
googletag.defineSlot('/8869371/Rectangle_Newspage_Top', [300, 250], 'rectangle-sidebar_ad_0').addService(googletag.pubads());
googletag.defineSlot('/8869371/Rectangle_Newspage_Bottom', [300, 250], 'rectangle-sidebar_ad_1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
</head>
<body>
<div id="wholewindow"></div>
<div id="overlaybg"></div>
<div class="mainlayout">
	<div style="position: relative;"><img src="https://www.gamersnet.nl/images/overlays/forhonorto/menubalk.png" style="position: absolute; z-index: 1;" /></div>
	<ul id="socialmedia-tabs">
		<li><a title="Like GamersNET op Facebook voor toffe prijsvragen en om op de hoogte te blijven van het reilen en zeilen op de redactie!" href="http://www.facebook.com/GamersNET" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_fb.png"/></a></li>
		<li><a title="Volg GamersNET op Twitter en blijf op de hoogte van het laatste nieuws en de beste prijsvragen!" href="http://twitter.com/GamersNET" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_tw.png"/></a></li>
		<li><a title="Check al onze video's op de GamersNET YouTube-pagina!" href="http://www.youtube.com/user/GamersNETvids" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_youtube.png"/></a></li>
		<li><a title="Check onze kiekjes op Instagram!" href="https://www.instagram.com/gamersnetnl/" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_instagram.png"/></a></li>
		<li><a title="Via het GamersNET Twitch-kanaal kun je regelmatig onze livestreams volgen!" href="http://www.twitch.tv/gamersnet" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_twitch.png"/></a></li>
		<li><a title="Bezoek CheatNOW voor cheats, tips en walkthroughs!" href="http://www.cheatnow.nl" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_cn.png"/></a></li>
	</ul>
	<script type='text/javascript'><!--//<![CDATA[
		animateSocialTabs(-2,95);
	//]]>--></script>
	<ul class="topmenu">
		<li><a href="/">HOME</a></li>
		<li><a href="/games/">GAMES</a></li>
		<li><a href="/nieuws/">NIEUWS</a></li>
		<li><a href="/previews/">PREVIEWS</a></li>
		<li><a href="/reviews/">REVIEWS</a></li>
		<li><a href="/columns/">COLUMNS</a></li>
		<li><a href="/movies/">MOVIES</a></li>
		<li><a href="/demos/">DEMOS</a></li>
		<li><a href="/cheats/">CHEATS</a></li>
		<li><a href="/phpBB/">FORUM</a></li>
		<li><a href="/crew/">CREW</a></li>
		<li><a href="/contact/">CONTACT</a></li>
	</ul>
	<div>
		<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" src="https://www2.gamersnet.nl//images/overlays/forhonorto/header_v2.html" width="935" height="215" style="border:0px; padding:0px; margin:0px; "></iframe>
		<script type="text/javascript">
			loadHeader('', '', '491', '', 'http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20391991&PluID=0&ord=[timestamp]&rtu=-1', '', 'true');
		</script>
	</div>
	<div class="line_color3"></div>
	<div class="line_color2"></div>
	
	<div class="maintable">
		<div class="vspacer"></div>
<table cellpadding="0" cellspacing="0" width="924" border=0>
	<tr>
		<td rowspan="2" valign="top">
			<div id="rolloutminisite"></div>
<script type="text/javascript">
	loadMinisite('https://www.gamersnet.nl//images/overlays/forhonorms/shortsite_02.html', 'https://www.gamersnet.nl//images/overlays/forhonorms/fullsite_07.html', '492', '', 'http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20391992&PluID=0&ord=[timestamp]&rtu=-1', '1');
</script>
<div class="vspacer"></div>
			<div class="blokheaderdarkblue-large">
	<span class="tekst3" style="float: left;margin-left: 10px;padding-top: 5px;">
		<span class="tekst1">Auteur	:&nbsp;</span>Mike Gevers
	</span>
	<span class="tekst1" style="float: right;margin-right: 10px;padding-top: 5px;">
		vrijdag 24 februari 2017 om 14:57:24
	</span>
</div>
<div class="blokwhite-large">
	<div class="pagecontent">
		<h1>Nioh is een miljoen keer verkocht; gratis Armour Set voor iedereen</h1>
		<div class="bron">Bron: <a href="http://www.vg247.com/2017/02/24/nioh-sells-over-a-million-copies-worldwide-celebrates-by-giving-everyone-free-armour/" rel="nofollow" target="_blank">VG24/7</a></div>
		Nioh is iets meer dan twee weken geleden verschenen en heeft nu een mijlpaal bereikt: het spel is een miljoen keer over de toonbank gegaan. Het betreft hier zowel digitale als fysieke exemplaren. 
<br>
<br>Om deze mijlpaal te vieren, geeft ontwikkelaar Team Ninja elke speler toegang tot het Golden Nioh Armour. Dat is een gouden versie van het Nioh Armour dat al in de game zit. Om dit kleine stukje DLC te downloaden, hoef je slechts patch 1.04 te downloaden, die natuurlijk ook <span style="font-style: italic">bug fixes</span> met zich meebrengt.
<br>
<br>Het is natuurlijk niet de meest spectaculaire DLC ooit, maar het is gratis en een mooi gebaar van Team Ninja. Check hieronder een afbeelding van het Golden Nioh Armour.
<br>
<br><center><img src="/images/nieuws/2017/1487944088/nioh-golden-armour-one-million-sales-1.jpg"  border="0"></center>
	</div>
	<script type="text/javascript">
		$('.pagecontent div#quotebox').each(function() {
			$(this).quotebox();
		});
	</script>
	
	<div id="socialsharing">
	<div id="gamepaginalink">
		<a id="gameicon" href="/games/ni_oh/"><img src="/images/games/ni_oh/icons/nioh-icoon.jpg" width="40" /></a>
		<a id="gametitel" href="/games/ni_oh/">
			Nioh
			<span id="gamepagina">&#171; Alle game informatie</span>
		</a>
	</div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<ul id="social">
		<li class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="nl">Tweeten</a></li>
		<li class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=http://www.gamersnet.nl/nieuws/201702/nioh_is_een_miljoen_keer_verkocht_gratis_armour_set_voor_iedereen/;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="google"><g:plusone size="medium" href="http://www.gamersnet.nl/nieuws/201702/nioh_is_een_miljoen_keer_verkocht_gratis_armour_set_voor_iedereen/"></g:plusone></li>
	</ul>
	<div class="vspacer"></div>
</div>
	
	
	<div class="relatedcontent">
		Het volgende of vorige nieuwsbericht:
		<table>
			<tr>
				<td>&raquo;</td>
				<td>15:00</td>
				<td>&nbsp;</td>
				<td><a href="/movies/nintendo_switch/hoe_zien_en_de_nintendo_switch_cartridges_er_uit_unboxing/">Hoe zien en de Nintendo Switch Cartridges er uit? | <b>Unboxing</b></a></td>
			</tr>
			<tr>
				<td>&laquo;</td>
				<td>12:27</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201702/vanavond_live_ghost_recon_wildlands_beta_en_for_honor_met_daniel_21_00/"><b>Vanavond LIVE:</b> Ghost Recon: Wildlands beta en For Honor met Daniel? (21:00)</a></td>
			</tr>
		</table>
		
		
		<div class="bvspacer"></div>
		<a name="morerelated"></a>
		Meer nieuwsberichten over Nioh:
		<table>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">31/12/16</td>
				<td>&nbsp;</td>
				<td><a href="/previews/nioh_fast_forward_2017/">Nioh | <strong>Fast Forward 2017</strong></a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">21/02/17</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201702/nioh_in_96_minuten_uitgespeeld_door_streamer/">Nioh in 96 minuten uitgespeeld door streamer</a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">15/02/17</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201702/win_het_gloednieuwe_nioh_voor_je_playstation_4_prijsvraag/"><b>WIN</b> het gloednieuwe Nioh voor je PlayStation 4! | <b>Prijsvraag</b></a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">15/02/17</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201702/nioh_heeft_patch_103_ontvangen_en_fikst_bugs_en_balans/">Nioh heeft patch 1.03 ontvangen en fikst bugs en balans</a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">08/02/17</td>
				<td>&nbsp;</td>
				<td><a href="/movies/ni_oh/accolades_trailer/"><b>Nieuwe trailer:</b> Nioh - Accolades Trailer</a></td>
			</tr>
		</table>
		<div class="bvspacer"></div>
<b><a href="javascript:location='/nieuws/201702/nioh_is_een_miljoen_keer_verkocht_gratis_armour_set_voor_iedereen.php?do=morerelated#morerelated'">Bekijk alle berichten over Nioh&raquo;</a></b>
		
	</div>
	<div class="bottom"></div>
</div>
<div class="vspacer"></div>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/replies.css?version=1468829466">
<a name="reacties"></a>
<div class="blokheaderdarkblue-large" style="height: 32px">
	<table cellpadding="0" cellspacing="0" width="100%" height="32">
		<tr>
			<td><h5>Reacties</h5></td>
			<td align="right">
				<a rel="nofollow" href="javascript:location='/nieuws/201702/nioh_is_een_miljoen_keer_verkocht_gratis_armour_set_voor_iedereen/?do=reply'"><img src="/templates/default//images/knoppen/plaats_een_reactie.gif" hspace="10" border="0"></a>
			</td>
		</tr>
	</table>
</div>
<form action="./" method="post" name="iform">
<input type="Hidden" name="action">
<input type="Hidden" name="id" value="">
<div class="blokwhite-large">
	<div class="pagecontent">
		Ga naar pagina: 
	</div>
</div>
<div class="blokwhite-large">
	<div class="pagecontent">
		Nog geen reacties
	</div>
</div>
<div class="blokwhite-large">
	<div class="bottom"></div>
</div>
</form>
		</td>
		<td rowspan="2" class="hspacer"><img src="/images/spacer.gif"></td>
		<td class="blokblue-small" valign="top">
			<div class="rightpage">
	
	<div class="blokblue-shadow-small">
	<div class="bottom">
		<div class="blokheaderblue">
			<span class="title">Inloggen</span>
		</div>
		<div class="content">
			<form action="/accounts/inloggen.php" method="post" id="sideloginform">
			<input type="Hidden" name="action" value="login">
			<input type="hidden" name="redirect" value="/nieuws/201702/nioh_is_een_miljoen_keer_verkocht_gratis_armour_set_voor_iedereen/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+gamersnet%252FKbfX+%2528GamersNET.nl%2529">
			<table cellpadding="0" cellspacing="0" width="270" style="margin-left:5px;">
				<tr>
					<td class="tekst1">Gebruikersnaam</td>
					<td class="tekst1">Wachtwoord</td>
					<td>&nbsp;</td>
				</tr>
				<tr>
					<td><input type="text" name="login" class="inputfield" style="width:110px" value=""></td>
					<td><input type="password" name="wachtwoord" class="inputfield" style="width:105px"></td>
					<td align="right"><input type="image" src="/templates/default//images/go.png"></td>
				</tr>
				<tr>
					<td colspan="3">
						<input type="checkbox" name="onthouden" value="1" /> <span class="tekst1"><a href="javascript:clickRememberPassword()">Mijn wachtwoord onthouden</a></span><p>
						<span class="tekst2"><a href="/accounts/inschrijven.php">Lid worden</a></span>
						|
						<span class="tekst3"><a href="/accounts/vergeten.php">Wachtwoord vergeten</a></span>
						
					</td>
				</tr>
			</table>
			</form>
		</div>
	</div>
</div>
	<div class="vspacer"></div>
	
	<div class="blokblue-shadow-small">
	<div class="bottom">
		<div class="blokheaderblue">
			<span class="title">Zoeken</span>
		</div>
		<div class="content">
			<table cellpadding="0" cellspacing="0" width="270" style="margin-left:5px;">
				<tr>
					<td>
						<form action="/zoeken/" name="fpzoekform" method="post">
						<input type="hidden" name="action" value="zoeken" />
						<div id="ajaxsearchloader"></div>
						<input type="text" id="zoekveld" name="zoekstring" value="zoeken" class="inputfield" style="width:225px"
							onclick="focusSearch(this)" 
							onkeyup="onkeyPressSearch(this)" 
							autocomplete="off" />
						</form>
						<div id="searchresults">
							<a id="close" href="#"><img src="/images/spacer.gif" /></a>
							<h2>Zoek resultaten:</h2>
							<div class="resultlist"></div>
						</div>
					</td>
					<td align="right"><a href="javascript:document.forms['fpzoekform'].submit()"><img src="/templates/default//images/zoek.png" border="0"></a></td>
				</tr>
			</table>
			</form>
		</div>
	</div>
</div>
	<div class="vspacer"></div>
	
	<div id="adwrap___rectangle-sidebar_ad_0" >
		<div class="blokblue-shadow-small">
			<div class="bottom">
				<div class="blokheaderblue">
					<span class="title">Advertentie</span>
				</div>
				<div id="rectangle-sidebar_ad_0" class="ad">
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('rectangle-sidebar_ad_0'); });</script>
				</div>
			</div>
			
		</div>
		<div class="vspacer"></div>
	</div>
	
	<iframe src="https://www.gamersnet.nl/images/overlays/countdownswitchangel/countdown_stilstaand_02.html" width="304" height="314" frameborder="0" scrolling="no"></iframe>
<center><img src="https://www.gamersnet.nl/images/overlays/wolfensteinangel/tussenstuk.jpg" width="293" height="4" /></center><script type="text/javascript">pic1= new Image(1,1);pic1.src = "/images/scripts/overlay.php?id=493";var pic2=new Image(1,1);pic2.src = "http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20487536&PluID=0&ord=[timestamp]&rtu=-1";</script>
	
	
	<a id="popupplayer" href="/radio/play/?id=440"><img src="/images/scripts/gnradio.php?code=TWljaGllbCBlbiBUb20gd2F1d2VsZW4gaW4gaGV0IHJvbmQsIHNvbXMgb3ZlciBnYW1lcyEgfCBHYW1lcnNORVQgUmFkaW8gIzM1MSwgemF0ZXJkYWcgMTggZmVicnVhcmkgMjAxNw==" alt="Michiel en Tom wauwelen in het rond, soms over games! | GamersNET Radio #351, zaterdag 18 februari 2017" width="304" border="0"></a>
	<script type="text/javascript"> 
		$('#popupplayer').popupWindow({ location:0, menubar:0, width:360, height:240, top:50, left:50 }); 
	</script>
	<div class="vspacer"></div>
	
	
	<a href="/nieuws/201702/win_een_gaaf_ghost_recon_shirt_prijsvraagvrijdag/"><img id="pvicarrouselitems/gr-wildlands.jpg" src="/images//nieuws/2017/1487881390/carrouselitems/gr-wildlands.jpg" alt="Win een gaaf Ghost Recon-shirt! | Prijsvraagvrijdag" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvicarrouselitems/gr-wildlands.jpg','/nieuws/2017/1487881390/carrouselitems/gr-wildlands.jpg','1');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201702/win_het_gloednieuwe_nioh_voor_je_playstation_4_prijsvraag/"><img id="pviprnioh.jpg" src="/images//nieuws/2017/1487158922/prnioh.jpg" alt="WIN het gloednieuwe Nioh voor je PlayStation 4! | Prijsvraag" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pviprnioh.jpg','/nieuws/2017/1487158922/prnioh.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201702/win_megavette_goodies_van_for_honor_prijsvraag/"><img id="pviwingoodies.jpg" src="/images//nieuws/2017/1487012421/wingoodies.jpg" alt="WIN megavette goodies van For Honor! | Prijsvraag" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pviwingoodies.jpg','/nieuws/2017/1487012421/wingoodies.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201702/gn_kalender_februari_2017/"><img id="pvikalenderfeb.png" src="/images//nieuws/2017/1485984772/kalenderfeb.png" alt="GN Kalender: Februari 2017" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvikalenderfeb.png','/nieuws/2017/1485984772/kalenderfeb.png','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201701/bestel_nu_het_nieuwe_gn_clubblad_kwartaal/"><img id="pviclubbladkopen.jpg" src="/images//nieuws/2017/1484483977/clubbladkopen.jpg" alt="Bestel nu het nieuwe GN Clubblad-kwartaal" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pviclubbladkopen.jpg','/nieuws/2017/1484483977/clubbladkopen.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201611/steun_je_vrienden_van_gamersnet/"><img id="pvisteunjevriendenbanner.jpg" src="/images//nieuws/2016/1479393444/steunjevriendenbanner.jpg" alt="Steun je vrienden van GamersNET" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvisteunjevriendenbanner.jpg','/nieuws/2016/1479393444/steunjevriendenbanner.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201610/download_de_gamersnet_chrome_extensie_en_mis_nooit_meer_een_nieuwsbericht/"><img id="pviextentiebanner.jpg" src="/images//nieuws/2016/1476543730/extentiebanner.jpg" alt="Download de GamersNET Chrome-extensie en mis nooit meer een nieuwsbericht! " width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pviextentiebanner.jpg','/nieuws/2016/1476543730/extentiebanner.jpg','0');</script>
	<div class="vspacer"></div>
	
	<div id="adwrap___rectangle-sidebar_ad_1" >
		<div class="blokblue-shadow-small">
			<div class="bottom">
				<div class="blokheaderblue">
					<h5>Advertentie</h5>
				</div>
				<div id="rectangle-sidebar_ad_1" class="ad">
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('rectangle-sidebar_ad_1'); });</script>
				</div>
			</div>
		</div>
		<div class="vspacer"></div>
	</div>
	<div id="gnpoll" class="blokblue-small">
	
	<div class="blokheaderblue">
		<span class="title">Poll : Nintendo Switch</span>
	</div>
	<div class="content" style="padding: 15px;">
		<span id="pollstatus" class="tekst2" style="display:none">Bedankt voor je stem.</span><p>
		<span class="tekst1">Ga jij de Nintendo Switch kopen?</span><p>
		
		<a href="#" onclick="votepoll('347','1669'); return false;">Ja, direct bij launch!</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=46&h=15"></td>
				<td align="right">12%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('347','1670'); return false;">Ja, maar ik wacht de launch even af.</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=75&h=15"></td>
				<td align="right">19%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('347','1671'); return false;">Misschien, ik twijfel nog.</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=86&h=15"></td>
				<td align="right">22%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('347','1672'); return false;">Nee, ik heb geen interesse in de Switch.</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=190&h=15"></td>
				<td align="right">48%</td>
			</tr>
		</table>
		
		<br>
		Klik op &eacute;&eacute;n van de opties om te stemmen. In totaal zijn er al <span id="polltotaal">295</span> stemmen.
	</div>
	
</div>
</div>
		</td>
	</tr>
	<tr>
		<td class="blokblue-small" valign="bottom">
			<div class="bottom"><img src="/images/spacer.gif" height="8"></div>
		</td>
	</tr>
</table>
		<div style="height:20px"><img src="/images/spacer.gif"/></div>
	</div>
	
	<div class="line_color3"></div>
	<div class="line_color2"></div>
	
	<div class="pagefooter">
		<img src="/templates/default/images/gamersnet.gif" id="gnlogo"/>
		<div class="content">
			<b>GamersNET.nl v4.1</b> is onderdeel van <b>Kabrio Entertainment</b> - &copy;2000 - 2017<br/>
			<b>Partners:</b>&nbsp;
			<a href="http://www.cheatnow.nl" target="_blank">Cheats CheatNOW</a> - <a href="http://www.computer-bestel.nl/" target="_blank">Game pc's Computer-Bestel</a>
			<div class="links">
				<a href="/contact/">Contact</a> | 
				<a href="/adverteren/">Adverteren</a> |
				<a href="/crew/">Redactie</a> | 
				<a href="/rss/" class="rss">RSS Feed</a>
			</div>
		</div>
		<img id="gvlogo" src="/templates/default/images/kabrioentertainment.png"/>
		<div class="vspacer"></div>
	</div>
	<div class="line_color3" style="height:20px"></div>
	
</div>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/jquery-eu-cookie-law-popup.css?version=1468829466">
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-eu-cookie-law-popup.js?version=1468829465"></script>
<script>
$(document).euCookieLawPopup().init({
cookiePolicyUrl : '/accounts/cookies.php',
popupPosition : 'bottom',
colorStyle : 'default',
compactStyle : true,
popupTitle : 'GamersNET.nl maakt gebruik van cookies',
popupText : 'GamersNET.nl gebruikt cookies om het gebruik van de website aangenamer te maken en beter af te stemmen op de behoeften van de bezoeker.  Je kunt de installatie van cookies weigeren, maar dan zullen sommige onderdelen van onze websites niet of niet optimaal werken.  Indien je verdergaat zonder de cookie-instellingen aan te passen of de melding sluit, gaan we ervan uit dat de cookies worden aanvaardt.  Raadpleeg ons cookiebeleid voor meer informatie over het gebruik van cookies.',
buttonContinueTitle : 'OK',
buttonLearnmoreTitle : 'Lees meer',
buttonLearnmoreOpenInNewWindow : true,
agreementExpiresInDays : 9999,
autoAcceptCookiePolicy : false,
htmlMarkup : null
});
</script>
</body>
</html>
