<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="Description" content="Het laatste State of Decay 2 nieuws! State of Decay 2 - Lijkt in dezelfde staat te (ver)vallen | Preview. Lees het complete bericht op GamersNET.nl" />
<meta name="Keywords" content="State of decay 2 , sod2 , sod 2 ,  nieuws" />
<meta name="Robots" content="NOODP" />
<meta name="Copyright" content="Desert Productions" />
<meta name="Author" content="Joost Hofman" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="article:publisher" content="https://www.facebook.com/GamersNET" />
<meta property="article:author" content="https://www.facebook.com/tom.kauwenberg" />
<meta name="apple-itunes-app" content="app-id=726087884">
<meta name="google-play-app" content="app-id=nl.gamersnet.mobile.fin.gamersnetpersonal">
<link rel="apple-touch-icon" href="http://a3.mzstatic.com/eu/r30/Purple3/v4/2b/38/ac/2b38ac1a-ff36-82c5-fb7e-81b84b191377/icon175x175.png">
<link rel="android-touch-icon" href="/images/app_icon.png" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-WinPhonePackageUrl" content="app-id=17bcffed-8028-4d57-880f-558420ca39a5" />
<meta name="msapplication-TileImage" content="http://cdn.marketplaceimages.windowsphone.com/v8/images/2cb8eb84-8d6d-4013-bb19-ea793c6f89b4?imageType=ws_icon_small" />
<!-- <meta name="msApplication-PackageFamilyName" content="xxxx" /> -->
<title>State of Decay 2 nieuws: State of Decay 2 - Lijkt in dezelfde staat te (ver)vallen | Preview | GamersNET</title>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/default.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/blokken.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/cbblok.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/lijst.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/jquery.smartbanner.css?version=1468829466">
<style>
BODY { background: url(https://www2.gamersnet.nl/images/overlays/gnto2016/bg.jpg) #000000 no-repeat center top fixed; }
</style>
<link rel="shortcut icon" type="image/ico" href="https://www.gamersnet.nl/favicon.ico" />
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-1.3.2.min.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery.popupWindow.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-ui-1.7.2.custom.min.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/default.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/ufo.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/swfobject2.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery.smartbanner.js?version=1468829465"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'nl'}
</script>
<script type="text/javascript">
	 $(function() {
		 $.smartbanner({
			title: 'GamersNET',
			author: 'Kabrio Entertainment',
			price: 'GRATIS',
			appStoreLanguage: 'nl',
			button: 'CHECK',
		})
	})
</script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-262142-1', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8869371/Leaderbord_AllPages_Top', [728, 90], 'div-gpt-ad-1381172050093-0').addService(googletag.pubads());
googletag.defineSlot('/8869371/Rectangle_Newspage_Top', [300, 250], 'rectangle-sidebar_ad_0').addService(googletag.pubads());
googletag.defineSlot('/8869371/Rectangle_Newspage_Bottom', [300, 250], 'rectangle-sidebar_ad_1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
</head>
<body>
<div id="wholewindow"></div>
<div id="overlaybg"></div>
<div class="mainlayout">
	<div style="position: relative;"><a href="https://gamersnet.nl" target="_self" style="display: block; position: absolute; top: 0;"><img src="https://www2.gamersnet.nl/images/overlays/gnto2016/menu.png" style="position: relative; z-index: 1;" /></a>     <div style="position: relative;">
    <div style="margin-left:-312px; margin-top:45px; width:234px; position: fixed;">
<script type="text/javascript">
//links 1
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/the_legend_of_zelda_breath_of_the_wild/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_1.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/pokemon_sun_moon/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/horizon_zero_dawn/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_3.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/fifa_18/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_4_2.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/the_last_of_us_2/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_5.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
     
        <div style="position: relative;">
    <div style="margin-left:1016px; margin-top:45px; width:234px; position: fixed;">
<script type="text/javascript">
//rechts 1
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/uncharted_4/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_1.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/battlefield_5/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/middle_earth_shadow_of_war/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_3_2.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/pokemon_go/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_4.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/need_for_speed_2017/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_5.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
    
        <div style="position: relative;">
    <div style="margin-left:-312px; margin-top:310px; width:234px; position: fixed;">
<script type="text/javascript">
//links 2
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/hearthstone_heroes_of_warcraft/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_1_2.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/dirt_4/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/minecraft/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_3.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/far_cry_5/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_4_2.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/uncharted_the_lost_legacy/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_5.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
     
        <div style="position: relative;">
    <div style="margin-left:1016px; margin-top:310px; width:234px; position: fixed;">
<script type="text/javascript">
//rechts 2
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/star_wars_battlefront/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_1.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/playerunknowns_battleground/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/h1z1/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_3.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/hitman/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_4.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/prey_2017/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_5_2.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
     
             <div style="position: relative;">
    <div style="margin-left:-312px; margin-top:575px; width:234px; position: fixed;">
<script type="text/javascript">
//links 3
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/dark_souls_3/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_1.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/call_of_duty_wwii/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/the_witcher_3_wild_hunt/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_3_2.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/injustice_2/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_4_2.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/super_mario_odyssey/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_5.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
     
        <div style="position: relative;">
    <div style="margin-left:1016px; margin-top:575px; width:234px; position: fixed;">
<script type="text/javascript">
//rechts 3
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/tom_clancys_the_division/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_1.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/fallout_4/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/halo_2014/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_3.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/gta_online/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_4.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/splatoon_2/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_5.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
	<ul id="socialmedia-tabs">
		<li><a title="Like GamersNET op Facebook voor toffe prijsvragen en om op de hoogte te blijven van het reilen en zeilen op de redactie!" href="http://www.facebook.com/GamersNET" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_fb.png"/></a></li>
		<li><a title="Volg GamersNET op Twitter en blijf op de hoogte van het laatste nieuws en de beste prijsvragen!" href="http://twitter.com/GamersNET" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_tw.png"/></a></li>
		<li><a title="Check al onze video's op de GamersNET YouTube-pagina!" href="http://www.youtube.com/user/GamersNETvids" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_youtube.png"/></a></li>
		<li><a title="Check onze kiekjes op Instagram!" href="https://www.instagram.com/gamersnetnl/" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_instagram.png"/></a></li>
		<li><a title="Via het GamersNET Twitch-kanaal kun je regelmatig onze livestreams volgen!" href="http://www.twitch.tv/gamersnet" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_twitch.png"/></a></li>
		<li><a title="Bezoek CheatNOW voor cheats, tips en walkthroughs!" href="http://www.cheatnow.nl" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_cn.png"/></a></li>
	</ul>
	<script type='text/javascript'><!--//<![CDATA[
		animateSocialTabs(-2,82);
	//]]>--></script>
	<ul class="topmenu">
		<li><a href="/">HOME</a></li>
		<li><a href="/games/">GAMES</a></li>
		<li><a href="/nieuws/">NIEUWS</a></li>
		<li><a href="/previews/">PREVIEWS</a></li>
		<li><a href="/reviews/">REVIEWS</a></li>
		<li><a href="/columns/">COLUMNS</a></li>
		<li><a href="/movies/">MOVIES</a></li>
		<li><a href="/demos/">DEMOS</a></li>
		<li><a href="/cheats/">CHEATS</a></li>
		<li><a href="/phpBB/">FORUM</a></li>
		<li><a href="/crew/">CREW</a></li>
		<li><a href="/contact/">CONTACT</a></li>
	</ul>
	<div>
		<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" src="https://www2.gamersnet.nl//images/overlays/gnto2016/header_02_02.html" width="935" height="202" style="border:0px; padding:0px; margin:0px; "></iframe>
		<script type="text/javascript">
			loadHeader('', '', '432', '', '', '', 'true');
		</script>
	</div>
	<div class="line_color3"></div>
	<div class="line_color2"></div>
	<div class="maintable">
		<div class="vspacer"></div>
<table cellpadding="0" cellspacing="0" width="924" border=0>
	<tr>
		<td rowspan="2" valign="top">
			<div id="rolloutminisite"></div>
<script type="text/javascript">
	loadMinisite('https://www.gamersnet.nl//images/overlays/e3ms2017/shortsite_01.html', 'https://www.gamersnet.nl//images/overlays/e3ms2017/fullsite_06.html', '509', '', '', '1');
</script>
<div class="vspacer"></div>
			<div class="blokheaderdarkblue-large">
	<span class="tekst3" style="float: left;margin-left: 10px;padding-top: 5px;">
		<span class="tekst1">Auteur	:&nbsp;</span>Tom Kauwenberg
	</span>
	<span class="tekst1" style="float: right;margin-right: 10px;padding-top: 5px;">
		vrijdag 23 juni 2017 om 15:45:03
	</span>
</div>
<div class="blokwhite-large">
	<div class="pagecontent">
		<h1>State of Decay 2 - Lijkt in dezelfde staat te (ver)vallen | <b>Preview</b></h1>
		
		<div align="center"><a href="/previews/state_of_decay_2/"><img src="/previews/state_of_decay_2/logo.gif" width="300" border="0"></a></div><br><br>State of Decay wist anno 2013 aardig wat spelers te overtuigen van solide zombie-survival, maar kende ook tal van valkuilen. De feedback kwam aan en een tweede deel is in de maak, maar hoeveel verbeterd dat nu werkelijk?<br><br>Lees de <a href="/previews/state_of_decay_2/">preview</a>.
	</div>
	<script type="text/javascript">
		$('.pagecontent div#quotebox').each(function() {
			$(this).quotebox();
		});
	</script>
	
	<div id="socialsharing">
	<div id="gamepaginalink">
		<a id="gameicon" href="/games/state_of_decay_2/"><img src="/templates/default/images/default_gameicon.png" width="40" /></a>
		<a id="gametitel" href="/games/state_of_decay_2/">
			State of Decay 2
			<span id="gamepagina">&#171; Alle game informatie</span>
		</a>
	</div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<ul id="social">
		<li class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="nl">Tweeten</a></li>
		<li class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=http://www.gamersnet.nl/nieuws/201706/state_of_decay_2_lijkt_in_dezelfde_staat_te_vervallen_preview/;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="google"><g:plusone size="medium" href="http://www.gamersnet.nl/nieuws/201706/state_of_decay_2_lijkt_in_dezelfde_staat_te_vervallen_preview/"></g:plusone></li>
	</ul>
	<div class="vspacer"></div>
</div>
	
	
	<div class="relatedcontent">
		Het volgende of vorige nieuwsbericht:
		<table>
			<tr>
				<td>&raquo;</td>
				<td>16:00</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201706/daniel_en_peter_praten_na_over_de_e3_gamersnet_radio_16_00/">Daniel en Peter praten na over de E3 | <b>GamersNET RADIO (16:00)</b></a></td>
			</tr>
			<tr>
				<td>&laquo;</td>
				<td>15:10</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201706/vanavond_live_zoekt_daniel_de_goden_op_in_valhalla_hills_21_00/"><b>Vanavond LIVE:</b> Zoekt Daniel de Goden op in Valhalla Hills? (21:00)</a></td>
			</tr>
		</table>
		
		
		<div class="bvspacer"></div>
		<a name="morerelated"></a>
		Meer nieuwsberichten over State of Decay 2:
		<table>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">25/01/17</td>
				<td>&nbsp;</td>
				<td><a href="/previews/state_of_decay_2_fast_forward_2017/">State of Decay 2 | <b>Fast Forward 2017</b></a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">19/06/17</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201706/co_op_in_state_of_decay_2_werkt_niet_met_continu_gedeelde_werelden/">Co-op in State of Decay 2 werkt niet met continu gedeelde werelden</a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">12/06/17</td>
				<td>&nbsp;</td>
				<td><a href="/movies/state_of_decay_2/e3_2017/"><b>Nieuwe trailer:</b> State of Decay 2 E3 2017</a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">11/06/17</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201706/state_of_decay_2_verschijnt_in_het_voorjaar_van_2018/">State of Decay 2 verschijnt in het voorjaar van 2018</a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">06/12/16</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201612/state_of_decay_2_is_substantieel_groter_dan_eerste_deel/">State of Decay 2 is substantieel groter dan eerste deel</a></td>
			</tr>
		</table>
		<div class="bvspacer"></div>
<b><a href="javascript:location='/nieuws/201706/state_of_decay_2_lijkt_in_dezelfde_staat_te_vervallen_preview.php?do=morerelated#morerelated'">Bekijk alle berichten over State of Decay 2&raquo;</a></b>
		
	</div>
	<div class="bottom"></div>
</div>
<div class="vspacer"></div>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/replies.css?version=1468829466">
<a name="reacties"></a>
<div class="blokheaderdarkblue-large" style="height: 32px">
	<table cellpadding="0" cellspacing="0" width="100%" height="32">
		<tr>
			<td><h5>Reacties</h5></td>
			<td align="right">
				<a rel="nofollow" href="javascript:location='/nieuws/201706/state_of_decay_2_lijkt_in_dezelfde_staat_te_vervallen_preview/?do=reply'"><img src="/templates/default//images/knoppen/plaats_een_reactie.gif" hspace="10" border="0"></a>
			</td>
		</tr>
	</table>
</div>
<form action="./" method="post" name="iform">
<input type="Hidden" name="action">
<input type="Hidden" name="id" value="">
<div class="blokwhite-large">
	<div class="pagecontent">
		Ga naar pagina: 
	</div>
</div>
<div class="blokwhite-large">
	<div class="pagecontent">
		Nog geen reacties
	</div>
</div>
<div class="blokwhite-large">
	<div class="bottom"></div>
</div>
</form>
		</td>
		<td rowspan="2" class="hspacer"><img src="/images/spacer.gif"></td>
		<td class="blokblue-small" valign="top">
			<div class="rightpage">
	
	<div class="blokblue-shadow-small">
	<div class="bottom">
		<div class="blokheaderblue">
			<span class="title">Inloggen</span>
		</div>
		<div class="content">
			<form action="/accounts/inloggen.php" method="post" id="sideloginform">
			<input type="Hidden" name="action" value="login">
			<input type="hidden" name="redirect" value="/nieuws/201706/state_of_decay_2_lijkt_in_dezelfde_staat_te_vervallen_preview/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+gamersnet%252FKbfX+%2528GamersNET.nl%2529">
			<table cellpadding="0" cellspacing="0" width="270" style="margin-left:5px;">
				<tr>
					<td class="tekst1">Gebruikersnaam</td>
					<td class="tekst1">Wachtwoord</td>
					<td>&nbsp;</td>
				</tr>
				<tr>
					<td><input type="text" name="login" class="inputfield" style="width:110px" value=""></td>
					<td><input type="password" name="wachtwoord" class="inputfield" style="width:105px"></td>
					<td align="right"><input type="image" src="/templates/default//images/go.png"></td>
				</tr>
				<tr>
					<td colspan="3">
						<input type="checkbox" name="onthouden" value="1" /> <span class="tekst1"><a href="javascript:clickRememberPassword()">Mijn wachtwoord onthouden</a></span><p>
						<span class="tekst2"><a href="/accounts/inschrijven.php">Lid worden</a></span>
						|
						<span class="tekst3"><a href="/accounts/vergeten.php">Wachtwoord vergeten</a></span>
						
					</td>
				</tr>
			</table>
			</form>
		</div>
	</div>
</div>
	<div class="vspacer"></div>
	
	<div class="blokblue-shadow-small">
	<div class="bottom">
		<div class="blokheaderblue">
			<span class="title">Zoeken</span>
		</div>
		<div class="content">
			<table cellpadding="0" cellspacing="0" width="270" style="margin-left:5px;">
				<tr>
					<td>
						<form action="/zoeken/" name="fpzoekform" method="post">
						<input type="hidden" name="action" value="zoeken" />
						<div id="ajaxsearchloader"></div>
						<input type="text" id="zoekveld" name="zoekstring" value="zoeken" class="inputfield" style="width:225px"
							onclick="focusSearch(this)" 
							onkeyup="onkeyPressSearch(this)" 
							autocomplete="off" />
						</form>
						<div id="searchresults">
							<a id="close" href="#"><img src="/images/spacer.gif" /></a>
							<h2>Zoek resultaten:</h2>
							<div class="resultlist"></div>
						</div>
					</td>
					<td align="right"><a href="javascript:document.forms['fpzoekform'].submit()"><img src="/templates/default//images/zoek.png" border="0"></a></td>
				</tr>
			</table>
			</form>
		</div>
	</div>
</div>
	<div class="vspacer"></div>
	
	<div id="adwrap___rectangle-sidebar_ad_0" >
		<div class="blokblue-shadow-small">
			<div class="bottom">
				<div class="blokheaderblue">
					<span class="title">Advertentie</span>
				</div>
				<div id="rectangle-sidebar_ad_0" class="ad">
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('rectangle-sidebar_ad_0'); });</script>
				</div>
			</div>
			
		</div>
		<div class="vspacer"></div>
	</div>
	
	
	
	
	<a id="popupplayer" href="/radio/play/?id=453"><img src="/images/scripts/gnradio.php?code=TGVubmFydCBlbiBEYW5pZWwgb3ZlciBDYWxsIG9mIER1dHkgV1dJSSB8IEdhbWVyc05FVCBSQURJTyAjMzYzLCB6b25kYWcgMDQganVuaSAyMDE3" alt="Lennart en Daniel over Call of Duty WWII | GamersNET RADIO #363, zondag 04 juni 2017" width="304" border="0"></a>
	<script type="text/javascript"> 
		$('#popupplayer').popupWindow({ location:0, menubar:0, width:360, height:240, top:50, left:50 }); 
	</script>
	<div class="vspacer"></div>
	
	
	<a href="/nieuws/201706/win_een_fraaie_funko_van_assassins_creed_en_een_poster_van_the_crew_prijsvraagvrijdag/"><img id="pvicarrouselitems/acorigins-prvrvr.jpg" src="/images//nieuws/2017/1498062110/carrouselitems/acorigins-prvrvr.jpg" alt="Win een fraaie Funko van Assassin's Creed en een poster van The Crew! | Prijsvraagvrijdag " width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvicarrouselitems/acorigins-prvrvr.jpg','/nieuws/2017/1498062110/carrouselitems/acorigins-prvrvr.jpg','1');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201706/alles_over_de_e3_2017/"><img id="pvioverzichte3.jpg" src="/images//nieuws/2017/1497005772/overzichte3.jpg" alt="Alles over de E3 2017" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvioverzichte3.jpg','/nieuws/2017/1497005772/overzichte3.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201706/gn_kalender_juni_2017/"><img id="pvikalenderjuni.jpg" src="/images//nieuws/2017/1496346705/kalenderjuni.jpg" alt="GN Kalender: Juni 2017" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvikalenderjuni.jpg','/nieuws/2017/1496346705/kalenderjuni.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201611/steun_je_vrienden_van_gamersnet/"><img id="pvisteunjevriendenbanner.jpg" src="/images//nieuws/2016/1479393444/steunjevriendenbanner.jpg" alt="Steun je vrienden van GamersNET" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvisteunjevriendenbanner.jpg','/nieuws/2016/1479393444/steunjevriendenbanner.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201610/download_de_gamersnet_chrome_extensie_en_mis_nooit_meer_een_nieuwsbericht/"><img id="pviextentiebanner.jpg" src="/images//nieuws/2016/1476543730/extentiebanner.jpg" alt="Download de GamersNET Chrome-extensie en mis nooit meer een nieuwsbericht! " width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pviextentiebanner.jpg','/nieuws/2016/1476543730/extentiebanner.jpg','0');</script>
	<div class="vspacer"></div>
	
	<div id="adwrap___rectangle-sidebar_ad_1" >
		<div class="blokblue-shadow-small">
			<div class="bottom">
				<div class="blokheaderblue">
					<h5>Advertentie</h5>
				</div>
				<div id="rectangle-sidebar_ad_1" class="ad">
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('rectangle-sidebar_ad_1'); });</script>
				</div>
			</div>
		</div>
		<div class="vspacer"></div>
	</div>
	<div id="gnpoll" class="blokblue-small">
	
	<div class="blokheaderblue">
		<span class="title">Poll : E3 2017</span>
	</div>
	<div class="content" style="padding: 15px;">
		<span id="pollstatus" class="tekst2" style="display:none">Bedankt voor je stem.</span><p>
		<span class="tekst1">Wat vond jij de beste persconferentie van de E3 2017?</span><p>
		
		<a href="#" onclick="votepoll('350','1679'); return false;">EA</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=5&h=15"></td>
				<td align="right">1%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('350','1680'); return false;">Xbox</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=114&h=15"></td>
				<td align="right">26%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('350','1681'); return false;">Bethesda</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=5&h=15"></td>
				<td align="right">1%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('350','1682'); return false;">PC Gaming Show</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=7&h=15"></td>
				<td align="right">2%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('350','1683'); return false;">Ubisoft</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=190&h=15"></td>
				<td align="right">44%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('350','1684'); return false;">PlayStation</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=64&h=15"></td>
				<td align="right">15%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('350','1685'); return false;">Nintendo</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=48&h=15"></td>
				<td align="right">11%</td>
			</tr>
		</table>
		
		<br>
		Klik op &eacute;&eacute;n van de opties om te stemmen. In totaal zijn er al <span id="polltotaal">182</span> stemmen.
	</div>
	
</div>
</div>
		</td>
	</tr>
	<tr>
		<td class="blokblue-small" valign="bottom">
			<div class="bottom"><img src="/images/spacer.gif" height="8"></div>
		</td>
	</tr>
</table>
		<div style="height:20px"><img src="/images/spacer.gif"/></div>
	</div>
	<div class="line_color3"></div>
	<div class="line_color2"></div>
	<div class="pagefooter">
		<img src="/templates/default/images/gamersnet.gif" id="gnlogo"/>
		<div class="content">
			<b>GamersNET.nl v4.1</b> is onderdeel van <b>Kabrio Entertainment</b> - &copy;2000 - 2017<br/>
			<b>Partners:</b>&nbsp;
			<a href="http://www.cheatnow.nl" target="_blank">Cheats CheatNOW</a> - <a href="http://www.computer-bestel.nl/" target="_blank">Game pc's Computer-Bestel</a>
			<div class="links">
				<a href="/contact/">Contact</a> |
				<a href="/adverteren/">Adverteren</a> |
				<a href="/crew/">Redactie</a> |
				<a href="/rss/" class="rss">RSS Feed</a>
			</div>
		</div>
		<img id="gvlogo" src="/templates/default/images/kabrioentertainment.png"/>
		<div class="vspacer"></div>
	</div>
	<div class="line_color3" style="height:20px"></div>
	
</div>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/jquery-eu-cookie-law-popup.css?version=1468829466">
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-eu-cookie-law-popup.js?version=1468829465"></script>
<script>
$(document).euCookieLawPopup().init({
cookiePolicyUrl : '/accounts/cookies.php',
popupPosition : 'bottom',
colorStyle : 'default',
compactStyle : true,
popupTitle : 'GamersNET.nl maakt gebruik van cookies',
popupText : 'GamersNET.nl gebruikt cookies om het gebruik van de website aangenamer te maken en beter af te stemmen op de behoeften van de bezoeker.  Je kunt de installatie van cookies weigeren, maar dan zullen sommige onderdelen van onze websites niet of niet optimaal werken.  Indien je verdergaat zonder de cookie-instellingen aan te passen of de melding sluit, gaan we ervan uit dat je de cookies aanvaardt. Raadpleeg ons cookiebeleid voor meer informatie over het gebruik van cookies.',
buttonContinueTitle : 'OK',
buttonLearnmoreTitle : 'Lees meer',
buttonLearnmoreOpenInNewWindow : true,
agreementExpiresInDays : 9999,
autoAcceptCookiePolicy : false,
htmlMarkup : null
});
</script>
</body>
</html>
