<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<meta name="Description" content="Het laatste Attack on Titan 2 nieuws! Attack on Titan 2 verschijnt op Xbox One en PlayStation 4; wellicht ook andere platformen. Lees het complete bericht op GamersNET.nl" />
<meta name="Keywords" content="Attack on TItan 2, AoT 2, A.o.T. 2, Attack on Titan II, Attack on Titan nieuws" />
<meta name="Robots" content="NOODP" />
<meta name="Copyright" content="Desert Productions" />
<meta name="Author" content="Joost Hofman" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="article:publisher" content="https://www.facebook.com/GamersNET" />
<meta property="article:author" content="https://www.facebook.com/wester.wagenaar" />
<meta name="apple-itunes-app" content="app-id=726087884">
<meta name="google-play-app" content="app-id=nl.gamersnet.mobile.fin.gamersnetpersonal">
<link rel="apple-touch-icon" href="http://a3.mzstatic.com/eu/r30/Purple3/v4/2b/38/ac/2b38ac1a-ff36-82c5-fb7e-81b84b191377/icon175x175.png">
<link rel="android-touch-icon" href="/images/app_icon.png" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-WinPhonePackageUrl" content="app-id=17bcffed-8028-4d57-880f-558420ca39a5" />
<meta name="msapplication-TileImage" content="http://cdn.marketplaceimages.windowsphone.com/v8/images/2cb8eb84-8d6d-4013-bb19-ea793c6f89b4?imageType=ws_icon_small" />
<!-- <meta name="msApplication-PackageFamilyName" content="xxxx" /> -->
<title>Attack on Titan 2 nieuws: Attack on Titan 2 verschijnt op Xbox One en PlayStation 4; wellicht ook andere platformen | GamersNET</title>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/default.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/blokken.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/cbblok.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/lijst.css?version=1468829466">
<link rel="stylesheet" type="text/css" href="/templates/default//styles/jquery.smartbanner.css?version=1468829466">
<style>
BODY { background: url(https://www2.gamersnet.nl/images/overlays/gnto2016/bg.jpg) #000000 no-repeat center top fixed; }
</style>
<link rel="shortcut icon" type="image/ico" href="https://www.gamersnet.nl/favicon.ico" />
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-1.3.2.min.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery.popupWindow.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-ui-1.7.2.custom.min.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/default.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/ufo.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/swfobject2.js?version=1468829465"></script>
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery.smartbanner.js?version=1468829465"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'nl'}
</script>
<script type="text/javascript">
	 $(function() {
		 $.smartbanner({
			title: 'GamersNET',
			author: 'Kabrio Entertainment',
			price: 'GRATIS',
			appStoreLanguage: 'nl',
			button: 'CHECK',
		})
	})
</script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-262142-1', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/8869371/Leaderbord_AllPages_Top', [728, 90], 'div-gpt-ad-1381172050093-0').addService(googletag.pubads());
googletag.defineSlot('/8869371/Rectangle_Newspage_Top', [300, 250], 'rectangle-sidebar_ad_0').addService(googletag.pubads());
googletag.defineSlot('/8869371/Rectangle_Newspage_Bottom', [300, 250], 'rectangle-sidebar_ad_1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
</head>
<body>
<div id="wholewindow"></div>
<div id="overlaybg"></div>
<div class="mainlayout">
	<div style="position: relative;"><a href="https://gamersnet.nl" target="_self" style="display: block; position: absolute; top: 0;"><img src="https://www2.gamersnet.nl/images/overlays/gnto2016/menu.png" style="position: relative; z-index: 1;" /></a>     <div style="position: relative;">
    <div style="margin-left:-312px; margin-top:45px; width:234px; position: fixed;">
<script type="text/javascript">
//links 1
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/the_legend_of_zelda_breath_of_the_wild/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_1.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/pokemon_sun_moon/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/horizon_zero_dawn/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_3.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/fifa_18/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_4_2.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/the_last_of_us_2/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje1_5.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
     
        <div style="position: relative;">
    <div style="margin-left:1016px; margin-top:45px; width:234px; position: fixed;">
<script type="text/javascript">
//rechts 1
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/mario_rabbids_kingdom_battle/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_1_2.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/battlefield_5/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/middle_earth_shadow_of_war/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_3_2.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/ni_no_kuni_2_revenant_kingdom/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_4_2.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/need_for_speed_2017/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje4_5.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
    
        <div style="position: relative;">
    <div style="margin-left:-312px; margin-top:310px; width:234px; position: fixed;">
<script type="text/javascript">
//links 2
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/destiny_2/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_1_3.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/dirt_4/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/god_of_war_4/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_3_2.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/far_cry_5/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_4_2.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/uncharted_the_lost_legacy/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_5.png' title='Ga naar de gamepagina!'></a>";
images[5] = "<a href = 'https://www.gamersnet.nl/games/age_of_empires_4/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje2_6.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
     
        <div style="position: relative;">
    <div style="margin-left:1016px; margin-top:310px; width:234px; position: fixed;">
<script type="text/javascript">
//rechts 2
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/star_wars_battlefront_2/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_1_2.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/playerunknowns_battleground/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/life_is_strange_before_the_storm/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_3_2.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/assassins_creed_empire/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_4_2.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/prey_2017/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_5_2.png' title='Ga naar de gamepagina!'></a>";
images[5] = "<a href = 'https://www.gamersnet.nl/games/f1_2017/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje5_6.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
     
             <div style="position: relative;">
    <div style="margin-left:-312px; margin-top:575px; width:234px; position: fixed;">
<script type="text/javascript">
//links 3
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/wolfenstein_new_colossus/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_1_2.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/call_of_duty_wwii/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/the_witcher_3_wild_hunt/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_3_2.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/injustice_2/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_4_2.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/super_mario_odyssey/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_5.png' title='Ga naar de gamepagina!'></a>";
images[5] = "<a href = 'https://www.gamersnet.nl/games/anno_1800/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje3_6.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
     
        <div style="position: relative;">
    <div style="margin-left:1016px; margin-top:575px; width:234px; position: fixed;">
<script type="text/javascript">
//rechts 3
var images = [], 
index = 0;
images[0] = "<a href = 'https://www.gamersnet.nl/games/tom_clancys_the_division/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_1.png' title='Ga naar de gamepagina!'></a>";
images[1] = "<a href = 'https://www.gamersnet.nl/games/sea_of_thieves/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_2_2.png' title='Ga naar de gamepagina!'></a>";
images[2] = "<a href = 'https://www.gamersnet.nl/games/spider_man/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_3_2.png' title='Ga naar de gamepagina!'></a>";
images[3] = "<a href = 'https://www.gamersnet.nl/games/gta_online/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_4.png' title='Ga naar de gamepagina!'></a>";
images[4] = "<a href = 'https://www.gamersnet.nl/games/splatoon_2/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_5.png' title='Ga naar de gamepagina!'></a>";
images[5] = "<a href = 'https://www.gamersnet.nl/games/gwent_the_witcher_card_game/'><img src='https://www.gamersnet.nl/design/html5/gnislovelife/rondje6_6.png' title='Ga naar de gamepagina!'></a>";
index = Math.floor(Math.random() * images.length);
document.write(images[index]);
//done
</script>
    </div>
     </div>
	<ul id="socialmedia-tabs">
		<li><a title="Facebook" href="http://www.facebook.com/GamersNET" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_fb.png"/></a></li>
		<li><a title="Twitter" href="http://twitter.com/GamersNET" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_tw.png"/></a></li>
		<li><a title="YouTube" href="http://www.youtube.com/user/GamersNETvids" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_youtube.png"/></a></li>
		<li><a title="Instagram" href="https://www.instagram.com/gamersnetnl/" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_instagram.png"/></a></li>
		<li><a title="Twitch" href="http://www.twitch.tv/gamersnet" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_twitch.png"/></a></li>
		<li><a title="Steam" href="http://store.steampowered.com/curator/2719533-GamersNET.nl/" target="_blank"><img src="/images/socialmedia-tabs/socialmediaicon_st.png"/></a></li>
	</ul>
	<script type='text/javascript'><!--//<![CDATA[
		animateSocialTabs(-2,82);
	//]]>--></script>
	<ul class="topmenu">
		<li><a href="/">HOME</a></li>
		<li><a href="/games/">GAMES</a></li>
		<li><a href="/nieuws/">NIEUWS</a></li>
		<li><a href="/previews/">PREVIEWS</a></li>
		<li><a href="/reviews/">REVIEWS</a></li>
		<li><a href="/columns/">COLUMNS</a></li>
		<li><a href="/movies/">MOVIES</a></li>
		<li><a href="/demos/">DEMOS</a></li>
		<li><a href="/cheats/">CHEATS</a></li>
		<li><a href="/phpBB/">FORUM</a></li>
		<li><a href="/crew/">CREW</a></li>
		<li><a href="/contact/">CONTACT</a></li>
	</ul>
	<div>
		<iframe marginheight="0px" marginwidth="0px" frameborder="0" scrolling="no" src="https://www2.gamersnet.nl//images/overlays/gnto2016/header_gc.html" width="935" height="202" style="border:0px; padding:0px; margin:0px; "></iframe>
		<script type="text/javascript">
			loadHeader('', '', '432', '', '', '', 'true');
		</script>
	</div>
	<div class="line_color3"></div>
	<div class="line_color2"></div>
	<div class="maintable">
		<div class="vspacer"></div>
<table cellpadding="0" cellspacing="0" width="924" border=0>
	<tr>
		<td rowspan="2" valign="top">
			
			<div class="blokheaderdarkblue-large">
	<span class="tekst3" style="float: left;margin-left: 10px;padding-top: 5px;">
		<span class="tekst1">Auteur	:&nbsp;</span>Wester Wagenaar
	</span>
	<span class="tekst1" style="float: right;margin-right: 10px;padding-top: 5px;">
		vrijdag 25 augustus 2017 om 10:31:57
	</span>
</div>
<div class="blokwhite-large">
	<div class="pagecontent">
		<h1>Attack on Titan 2 verschijnt op Xbox One en PlayStation 4; wellicht ook andere platformen</h1>
		<div class="bron">Bron: <a href="http://www.siliconera.com/2017/08/24/attack-titan-2-confirmed-ps4-xbox-one-platforms-undecided/" rel="nofollow" target="_blank">Siliconera</a></div>
		Eerder deze week kondigde Koei Tecmo de game <a href="https://www.gamersnet.nl/nieuws/201708/attack_on_titan_2_aangekondigd_verschijnt_in_2018/" target="_blank">Attack on Titan 2</a> aan, maar het was toen nog onduidelijk op welke platformen we het spel konden verwachten. Nu heeft Tecmo Koei's baas en Chief Operating Officer Hiashi Koinuma bevestigd dat de game op de PlayStation 4 en Xbox One zal verschijnen. 
<br>
<br>Een pc-versie lag stiekem wel in de lijn der verwachting en fans hoopten ook op een Switch-port, maar die zijn dus nog niet bevestigd. Wel heeft Koinuma aangegeven dat ze Attack on Titan 2 naar zoveel mogelijk anime-liefhebbers willen brengen, maar niets kunnen beloven. Rond oktober of november krijgen we meer van de game te zien en wellicht wordt de game dan ook voor platformen naast de Xbox One en PlayStation 4 aangekondigd. 
	</div>
	<script type="text/javascript">
		$('.pagecontent div#quotebox').each(function() {
			$(this).quotebox();
		});
	</script>
	
	<div id="socialsharing">
	<div id="gamepaginalink">
		<a id="gameicon" href="/games/attack_on_titan_2/"><img src="/templates/default/images/default_gameicon.png" width="40" /></a>
		<a id="gametitel" href="/games/attack_on_titan_2/">
			Attack on Titan 2
			<span id="gamepagina">&#171; Alle game informatie</span>
		</a>
	</div>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<ul id="social">
		<li class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="nl">Tweeten</a></li>
		<li class="facebook"><iframe src="https://www.facebook.com/plugins/like.php?href=http://www.gamersnet.nl/nieuws/201708/attack_on_titan_2_verschijnt_op_xbox_one_en_playstation_4_wellicht_ook_andere_platformen/;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="google"><g:plusone size="medium" href="http://www.gamersnet.nl/nieuws/201708/attack_on_titan_2_verschijnt_op_xbox_one_en_playstation_4_wellicht_ook_andere_platformen/"></g:plusone></li>
	</ul>
	<div class="vspacer"></div>
</div>
	
	
	<div class="relatedcontent">
		Het volgende of vorige nieuwsbericht:
		<table>
			<tr>
				<td>&raquo;</td>
				<td>10:51</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201708/xbox_one_x_moet_aan_te_sluiten_zijn_op_voedingskabel_van_xbox_one_s/">Xbox One X moet aan te sluiten zijn op voedingskabel van Xbox One S</a></td>
			</tr>
			<tr>
				<td>&laquo;</td>
				<td>10:12</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201708/ea_vindt_dat_mass_effect_ooit_kan_terugkeren_mits_het_relevant_en_fris_is/">EA vindt dat Mass Effect ooit kan terugkeren, mits het relevant en 'fris' is</a></td>
			</tr>
		</table>
		
		
		<div class="bvspacer"></div>
		<a name="morerelated"></a>
		Meer nieuwsberichten over Attack on Titan 2:
		<table>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">21/08/17</td>
				<td>&nbsp;</td>
				<td><a href="/nieuws/201708/attack_on_titan_2_aangekondigd_verschijnt_in_2018/">Attack on Titan 2 aangekondigd; verschijnt in 2018</a></td>
			</tr>
			<tr>
				<td>&bull;</td>
				<td style="white-space: nowrap;">21/08/17</td>
				<td>&nbsp;</td>
				<td><a href="/movies/attack_on_titan_2/teaser_trailer/"><b>Nieuwe teaser:</b> Attack on Titan 2 Teaser Trailer</a></td>
			</tr>
		</table>
		
		
	</div>
	<div class="bottom"></div>
</div>
<div class="vspacer"></div>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/replies.css?version=1468829466">
<a name="reacties"></a>
<div class="blokheaderdarkblue-large" style="height: 32px">
	<table cellpadding="0" cellspacing="0" width="100%" height="32">
		<tr>
			<td><h5>Reacties</h5></td>
			<td align="right">
				<a rel="nofollow" href="javascript:location='/nieuws/201708/attack_on_titan_2_verschijnt_op_xbox_one_en_playstation_4_wellicht_ook_andere_platformen/?do=reply'"><img src="/templates/default//images/knoppen/plaats_een_reactie.gif" hspace="10" border="0"></a>
			</td>
		</tr>
	</table>
</div>
<form action="./" method="post" name="iform">
<input type="Hidden" name="action">
<input type="Hidden" name="id" value="">
<div class="blokwhite-large">
	<div class="pagecontent">
		Ga naar pagina: 
	</div>
</div>
<div class="blokwhite-large">
	<div class="pagecontent">
		Nog geen reacties
	</div>
</div>
<div class="blokwhite-large">
	<div class="bottom"></div>
</div>
</form>
		</td>
		<td rowspan="2" class="hspacer"><img src="/images/spacer.gif"></td>
		<td class="blokblue-small" valign="top">
			<div class="rightpage">
	
	<div class="blokblue-shadow-small">
	<div class="bottom">
		<div class="blokheaderblue">
			<span class="title">Inloggen</span>
		</div>
		<div class="content">
			<form action="/accounts/inloggen.php" method="post" id="sideloginform">
			<input type="Hidden" name="action" value="login">
			<input type="hidden" name="redirect" value="/nieuws/201708/attack_on_titan_2_verschijnt_op_xbox_one_en_playstation_4_wellicht_ook_andere_platformen/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+gamersnet%252FKbfX+%2528GamersNET.nl%2529">
			<table cellpadding="0" cellspacing="0" width="270" style="margin-left:5px;">
				<tr>
					<td class="tekst1">Gebruikersnaam</td>
					<td class="tekst1">Wachtwoord</td>
					<td>&nbsp;</td>
				</tr>
				<tr>
					<td><input type="text" name="login" class="inputfield" style="width:110px" value=""></td>
					<td><input type="password" name="wachtwoord" class="inputfield" style="width:105px"></td>
					<td align="right"><input type="image" src="/templates/default//images/go.png"></td>
				</tr>
				<tr>
					<td colspan="3">
						<input type="checkbox" name="onthouden" value="1" /> <span class="tekst1"><a href="javascript:clickRememberPassword()">Mijn wachtwoord onthouden</a></span><p>
						<span class="tekst2"><a href="/accounts/inschrijven.php">Lid worden</a></span>
						|
						<span class="tekst3"><a href="/accounts/vergeten.php">Wachtwoord vergeten</a></span>
						
					</td>
				</tr>
			</table>
			</form>
		</div>
	</div>
</div>
	<div class="vspacer"></div>
	
	<div class="blokblue-shadow-small">
	<div class="bottom">
		<div class="blokheaderblue">
			<span class="title">Zoeken</span>
		</div>
		<div class="content">
			<table cellpadding="0" cellspacing="0" width="270" style="margin-left:5px;">
				<tr>
					<td>
						<form action="/zoeken/" name="fpzoekform" method="post">
						<input type="hidden" name="action" value="zoeken" />
						<div id="ajaxsearchloader"></div>
						<input type="text" id="zoekveld" name="zoekstring" value="zoeken" class="inputfield" style="width:225px"
							onclick="focusSearch(this)" 
							onkeyup="onkeyPressSearch(this)" 
							autocomplete="off" />
						</form>
						<div id="searchresults">
							<a id="close" href="#"><img src="/images/spacer.gif" /></a>
							<h2>Zoek resultaten:</h2>
							<div class="resultlist"></div>
						</div>
					</td>
					<td align="right"><a href="javascript:document.forms['fpzoekform'].submit()"><img src="/templates/default//images/zoek.png" border="0"></a></td>
				</tr>
			</table>
			</form>
		</div>
	</div>
</div>
	<div class="vspacer"></div>
	
	<div id="adwrap___rectangle-sidebar_ad_0" >
		<div class="blokblue-shadow-small">
			<div class="bottom">
				<div class="blokheaderblue">
					<span class="title">Advertentie</span>
				</div>
				<div id="rectangle-sidebar_ad_0" class="ad">
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('rectangle-sidebar_ad_0'); });</script>
				</div>
			</div>
			
		</div>
		<div class="vspacer"></div>
	</div>
	
	<iframe src="https://www2.gamersnet.nl/images/overlays/coolermasterangel/angel_01.html" width="304" height="314" frameborder="0"></iframe>
<center><img src="https://www2.gamersnet.nl/images/overlays/wolfensteinangel/tussenstuk.jpg" width="293" height="4" /></center><script type="text/javascript">pic1= new Image(1,1);pic1.src = "/images/scripts/overlay.php?id=516";</script>
	
	
	<a id="popupplayer" href="/radio/play/?id=463"><img src="/images/scripts/gnradio.php?code=QWtlbyBlbiBUb20gcGFra2VuIEdOUiB3ZWVyIG9wISB8IEdhbWVyc05FVCBSQURJTyAjMzcwLCBkb25kZXJkYWcgMTcgYXVndXN0dXMgMjAxNw==" alt="Akeo en Tom pakken GNR weer op! | GamersNET RADIO #370, donderdag 17 augustus 2017" width="304" border="0"></a>
	<script type="text/javascript"> 
		$('#popupplayer').popupWindow({ location:0, menubar:0, width:360, height:240, top:50, left:50 }); 
	</script>
	<div class="vspacer"></div>
	
	
	<a href="/nieuws/201708/win_een_schattig_standbeeldje_van_rabbid_yoshi_prijsvraagvrijdag/"><img id="pvicarrouselitems/mariorabbids-prvrvr.jpg" src="/images//nieuws/2017/1503572633/carrouselitems/mariorabbids-prvrvr.jpg" alt="Win een schattig standbeeldje van Rabbid Yoshi! | Prijsvraagvrijdag " width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvicarrouselitems/mariorabbids-prvrvr.jpg','/nieuws/2017/1503572633/carrouselitems/mariorabbids-prvrvr.jpg','1');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201708/gn_kalender_augustus_2017/"><img id="pviaugustuskalender.png" src="/images//nieuws/2017/1501619920/augustuskalender.png" alt="GN Kalender: Augustus 2017" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pviaugustuskalender.png','/nieuws/2017/1501619920/augustuskalender.png','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201707/win_een_schattige_pikmin_prijsvraag/"><img id="pviheypikminbanner.jpg" src="/images//nieuws/2017/1501229190/heypikminbanner.jpg" alt="WIN een schattige Pikmin! | Prijsvraag" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pviheypikminbanner.jpg','/nieuws/2017/1501229190/heypikminbanner.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201611/steun_je_vrienden_van_gamersnet/"><img id="pvisteunjevriendenbanner.jpg" src="/images//nieuws/2016/1479393444/steunjevriendenbanner.jpg" alt="Steun je vrienden van GamersNET" width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pvisteunjevriendenbanner.jpg','/nieuws/2016/1479393444/steunjevriendenbanner.jpg','0');</script>
	<div class="vspacer"></div>
	<a href="/nieuws/201610/download_de_gamersnet_chrome_extensie_en_mis_nooit_meer_een_nieuwsbericht/"><img id="pviextentiebanner.jpg" src="/images//nieuws/2016/1476543730/extentiebanner.jpg" alt="Download de GamersNET Chrome-extensie en mis nooit meer een nieuwsbericht! " width="304" border="0"></a>
	<script language="javascript">loadPrijsvraag('pviextentiebanner.jpg','/nieuws/2016/1476543730/extentiebanner.jpg','0');</script>
	<div class="vspacer"></div>
	
	<div id="adwrap___rectangle-sidebar_ad_1" >
		<div class="blokblue-shadow-small">
			<div class="bottom">
				<div class="blokheaderblue">
					<h5>Advertentie</h5>
				</div>
				<div id="rectangle-sidebar_ad_1" class="ad">
					<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('rectangle-sidebar_ad_1'); });</script>
				</div>
			</div>
		</div>
		<div class="vspacer"></div>
	</div>
	<div id="gnpoll" class="blokblue-small">
	
	<div class="blokheaderblue">
		<span class="title">Poll : Vakantie!</span>
	</div>
	<div class="content" style="padding: 15px;">
		<span id="pollstatus" class="tekst2" style="display:none">Bedankt voor je stem.</span><p>
		<span class="tekst1">Kun jij als je op vakantie bent zonder je favoriete game?</span><p>
		
		<a href="#" onclick="votepoll('349','1676'); return false;"> Eigenlijk niet maar onder druk van mijn reisgenoten laat ik de game toch thuis</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=21&h=15"></td>
				<td align="right">9%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('349','1677'); return false;">No way, console en game gaan mee op vakantie!</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=22&h=15"></td>
				<td align="right">9%</td>
			</tr>
		</table>
		<a href="#" onclick="votepoll('349','1678'); return false;">Geen probleem</a>
		<table width="260" cellpadding="0" cellspacing="0">
			<tr>
				<td><img src="/images/scripts/image_meter.php?b=190&h=15"></td>
				<td align="right">82%</td>
			</tr>
		</table>
		
		<br>
		Klik op &eacute;&eacute;n van de opties om te stemmen. In totaal zijn er al <span id="polltotaal">236</span> stemmen.
	</div>
	
</div>
</div>
		</td>
	</tr>
	<tr>
		<td class="blokblue-small" valign="bottom">
			<div class="bottom"><img src="/images/spacer.gif" height="8"></div>
		</td>
	</tr>
</table>
		<div style="height:20px"><img src="/images/spacer.gif"/></div>
	</div>
	<div class="line_color3"></div>
	<div class="line_color2"></div>
	<div class="pagefooter">
		<img src="/templates/default/images/gamersnet.gif" id="gnlogo"/>
		<div class="content">
			<b>GamersNET.nl v4.1</b> is onderdeel van <b>Kabrio Entertainment</b> - &copy;2000 - 2017<br/>
			<b>Partners:</b>&nbsp;
			<a href="http://www.cheatnow.nl" target="_blank">Cheats CheatNOW</a> - <a href="http://www.computer-bestel.nl/" target="_blank">Game pc's Computer-Bestel</a>
			<div class="links">
				<a href="/contact/">Contact</a> |
				<a href="/adverteren/">Adverteren</a> |
				<a href="/crew/">Redactie</a> |
				<a href="/rss/" class="rss">RSS Feed</a>
			</div>
		</div>
		<img id="gvlogo" src="/templates/default/images/kabrioentertainment.png"/>
		<div class="vspacer"></div>
	</div>
	<div class="line_color3" style="height:20px"></div>
	
</div>
<link rel="stylesheet" type="text/css" href="/templates/default//styles/jquery-eu-cookie-law-popup.css?version=1468829466">
<script language="JavaScript" type="text/javascript" src="/javascripts/jquery-eu-cookie-law-popup.js?version=1468829465"></script>
<script>
$(document).euCookieLawPopup().init({
cookiePolicyUrl : '/accounts/cookies.php',
popupPosition : 'bottom',
colorStyle : 'default',
compactStyle : true,
popupTitle : 'GamersNET.nl maakt gebruik van cookies',
popupText : 'GamersNET.nl gebruikt cookies om het gebruik van de website aangenamer te maken en beter af te stemmen op de behoeften van de bezoeker.  Je kunt de installatie van cookies weigeren, maar dan zullen sommige onderdelen van onze websites niet of niet optimaal werken.  Indien je verdergaat zonder de cookie-instellingen aan te passen of de melding sluit, gaan we ervan uit dat je de cookies aanvaardt. Raadpleeg ons cookiebeleid voor meer informatie over het gebruik van cookies.',
buttonContinueTitle : 'OK',
buttonLearnmoreTitle : 'Lees meer',
buttonLearnmoreOpenInNewWindow : true,
agreementExpiresInDays : 9999,
autoAcceptCookiePolicy : false,
htmlMarkup : null
});
</script>
</body>
</html>
